<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&#8220;Biconcavoposeidon&#8221; | Sauropod Vertebra Picture of the Week</title>
<link rel="pingback" href="https://svpow.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=svpow.com&amp;id=1827312&amp;t=1502798330&amp;back=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//svpow.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sauropod Vertebra Picture of the Week &raquo; Feed" href="https://svpow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sauropod Vertebra Picture of the Week &raquo; Comments Feed" href="https://svpow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sauropod Vertebra Picture of the Week &raquo; &#8220;Biconcavoposeidon&#8221; Comments Feed" href="https://svpow.com/2017/08/15/biconcavoposeidon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1uwyAMhV9oHko37edi2rMQ4lK3BqPYadS3H1nXKV0ktBvkA+cztsHNBYJkw2wuTVB4ipTVMZ1Q3RGt+HCCb/UYVB/cyt6zxF9glnHwg7rI0nv+n1cpFfZw3m3sq0pGZG84QBG1P6qFUd5TJrs4O2CqrZSp/7mvRQUZse6n4m1xJBzII9cE2VpYKi83agkPdWbN4uZS3dD3ZURVqGuiKcG10g23acCpXRib+WmIWKelEsgzULXciytMLotdD29BK2tEAZbgjSTfCdizp7H9iMsHqGF01bWSC/SZPrrn99fdW9c9dccvXiX20w==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://svpow.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Some further thoughts on Patagotitan' href='https://svpow.com/2017/08/10/some-further-thoughts-on-patagotitan/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://svpow.com/2017/08/15/biconcavoposeidon/" />
<link rel='shortlink' href='http://wp.me/p7FmM-3J6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Biconcavoposeidon&#8221;" />
<meta property="og:url" content="https://svpow.com/2017/08/15/biconcavoposeidon/" />
<meta property="og:description" content="Here is a fascinating sequence of five consecutive posterior dorsal vertebra &#8212; AMNH FARB 291 from the&#8221;Big Bone Room&#8221; at the AMNH: Matt and I first saw this specimen back in Februa…" />
<meta property="article:published_time" content="2017-08-15T10:03:57+00:00" />
<meta property="article:modified_time" content="2017-08-15T10:03:57+00:00" />
<meta property="og:site_name" content="Sauropod Vertebra Picture of the Week" />
<meta property="og:image" content="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg" />
<meta property="og:image:width" content="2203" />
<meta property="og:image:height" content="754" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@MikeTaylor" />
<meta name="twitter:text:title" content="&#8220;Biconcavoposeidon&#8221;" />
<meta name="twitter:image" content="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MikeTaylor" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://svpow.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://svpow.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://svpow.com/osd.xml" title="Sauropod Vertebra Picture of the Week" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sauropod Vertebra Picture of the Week" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="SV-POW!  ...  All sauropod vertebrae, except when we&#039;re talking about Open Access" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://svpow.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;Biconcavoposeidon&#8221; | Sauropod Vertebra Picture of the Week on WordPress.com" />
<meta name="description" content="Here is a fascinating sequence of five consecutive posterior dorsal vertebra -- AMNH FARB 291 from the&quot;Big Bone Room&quot; at the AMNH: Matt and I first saw this specimen back in February 2009, when we were mostly there to look at &quot;Apatosarus&quot; minimus (and then again in 2012). As soon as our eyes lit on it,&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'svpow.com',
				pageURL: 'https://svpow.com/2017/08/15/biconcavoposeidon/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://svpow.com/2017/08/15/biconcavoposeidon/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-14328 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrap">
	<div id="header">
		<h1><a href="https://svpow.com/">Sauropod Vertebra Picture of the Week</a></h1>
		<p class="description">SV-POW!  &#8230;  All sauropod vertebrae, except when we&#039;re talking about Open Access</p>
			</div><!-- / #header -->

	<div id="content">
								<div class="entry entry-1 post-14328 post type-post status-publish format-standard hentry category-amnh category-brachiosaurs category-collections category-museums category-mystery-vertebra category-peerj category-peerj-preprints category-svpca" id="post-14328">
	<div class="entrytitle">
		<h2>
					&#8220;Biconcavoposeidon&#8221;				</h2>
		<h3>August 15, 2017</h3>
	</div>
	<div class="entrybody">
		<p>Here is a fascinating sequence of five consecutive posterior dorsal vertebra &#8212; AMNH FARB 291 from the&#8221;Big Bone Room&#8221; at the AMNH:</p>
<div data-shortcode="caption" id="attachment_14329" style="width: 490px" class="wp-caption alignnone"><a href="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg"><img data-attachment-id="14329" data-permalink="https://svpow.com/2017/08/15/biconcavoposeidon/figure-d-lateral-view-dscn6126/" data-orig-file="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=480&#038;h=164" data-orig-size="2203,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E4500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232999312&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.17241379310345&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="figure-D-lateral-view-DSCN6126" data-image-description="" data-medium-file="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=480&#038;h=164?w=300" data-large-file="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=480&#038;h=164?w=480" class="wp-image-14329 size-full" src="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=480&#038;h=164" alt="" width="480" height="164" srcset="https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=480&amp;h=164 480w, https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=958&amp;h=328 958w, https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=150&amp;h=51 150w, https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=300&amp;h=103 300w, https://svpow.files.wordpress.com/2017/08/figure-d-lateral-view-dscn6126.jpeg?w=768&amp;h=263 768w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">AMNH FARB 291, five consecutive posterior dorsal vertebrae of a probably brachiosaurid sauropod, in right lateral view. The vertebrae are embedded in a plaster block, which has been desaturated in this image.</p></div>
<p>Matt and I first saw this specimen back in February 2009, when we were mostly there to look at <a href="https://svpow.com/2012/07/01/apatosaurus-minimus-sacrumilia-illustration-from-forthcoming-description/">&#8220;<em>Apatosarus</em>&#8221; <em>minimus</em></a> (and then <a href="https://svpow.com/2012/06/25/the-mathew-j-wedel-memorial-tripod/">again in 2012</a>). As soon as our eyes lit on it, we couldn&#8217;t help but be captivated by its bizarre biconcave centra. We immediately started flippantly referring to it as &#8220;Biconcavoposeidon&#8221; &#8212; the ugliest name we could come up with &#8212; and in our subsequent discussions the name has stuck (often abbreviated to &#8220;BCP&#8221;).</p>
<ul>
<li><strong>Taxonomic note:</strong> for avoidance of doubt, &#8220;Biconcavoposeidon&#8221; is not and will never be a formal taxonomic name, only an informal specimen nickname. If at some future point we conclude that this specimen represents a new taxon, and name it, we will <em>definitely not</em> use the name &#8220;Biconcavoposeidon&#8221;. If you ever use the name, please do not set it in italics.</li>
</ul>
<p>As you can see in this front view, the specimen is sheared: the upper part of the vertebrae have been displaced to their left (which is the right as we see it in this image):</p>
<div data-shortcode="caption" id="attachment_14330" style="width: 490px" class="wp-caption alignnone"><a href="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg"><img data-attachment-id="14330" data-permalink="https://svpow.com/2017/08/15/biconcavoposeidon/figure-g-anterior-view-dscn6116/" data-orig-file="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=480&#038;h=359" data-orig-size="1923,1437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E4500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232998786&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.7&quot;,&quot;iso&quot;:&quot;148&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="figure-G-anterior-view-DSCN6116" data-image-description="" data-medium-file="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=480&#038;h=359?w=300" data-large-file="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=480&#038;h=359?w=480" class="wp-image-14330 size-full" src="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=480&#038;h=359" alt="" width="480" height="359" srcset="https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=480&amp;h=359 480w, https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=960&amp;h=718 960w, https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=150&amp;h=112 150w, https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=300&amp;h=224 300w, https://svpow.files.wordpress.com/2017/08/figure-g-anterior-view-dscn6116.jpeg?w=768&amp;h=574 768w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">AMNH FARB 291, most anterior of five consecutive posterior dorsal vertebrae of a probably brachiosaurid sauropod, in anterior view.</p></div>
<p>Apart from the shearing, though, and the truncation of the neural spines shortly above the transverse processes, the specimen is in pretty good nick. Crucially, it&#8217;s not been <a href="https://svpow.com/2014/06/04/the-field-museums-photo-archives-tumblr-featuring-airbrushing-dorsals/">&#8220;restored&#8221; in plaster</a> to conceal what is and is not real bone &#8212; unlike <a href="http://www.miketaylor.org.uk/tmp/Barbour%201890%20-%20Notes%20on%20the%20Paleontological%20Laboratory%20of%20the%20United%20States%20Geological%20Survey%20under%20Professor%20Marsh.pdf">many specimens of that era</a>. It came out of the Bone Cabin quarry in 1898, back when scientific information was routinely discarded in order to obtain a more beautiful-looking specimen.</p>
<p>This is the specimen that I&#8217;ll be presenting at <a href="https://svpca2017.com/">SVPCA this year</a> &#8212; though only as a poster, unfortunately: there&#8217;s no talk for me, Matt <em>or</em> Darren this year. We&#8217;ve posted <a href="https://peerj.com/preprints/3144/">our abstract</a> (including the illustration above) to the nascent <a href="https://peerj.com/collections/49-svpca-sppc-2017/">PeerJ collection for SVPCA 2017</a>, and we&#8217;re looking forward to seeing more of the materials from that conference &#8212; abstracts, then manuscripts, then papers &#8212; appearing in the collection.</p>
<p>So far as we know, there&#8217;s no other sauropod specimen with biconcave posterior dorsal vertebrae. (And, no, <em>Amphicoelias</em> is not an exception, despite its name.) But have we missed any?</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-678423569" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-678423569');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-678423569",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-678423569'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1097875640" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1097875640');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1097875640",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1097875640'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14328" class="share-facebook sd-button share-icon" href="https://svpow.com/2017/08/15/biconcavoposeidon/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://svpow.com/2017/08/15/biconcavoposeidon/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14328" class="share-twitter sd-button share-icon" href="https://svpow.com/2017/08/15/biconcavoposeidon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14328" class="share-google-plus-1 sd-button share-icon" href="https://svpow.com/2017/08/15/biconcavoposeidon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1827312-14328-5992e1fb02b52' data-src='//widgets.wp.com/likes/#blog_id=1827312&amp;post_id=14328&amp;origin=svpow.wordpress.com&amp;obj_id=1827312-14328-5992e1fb02b52' data-name='like-post-frame-1827312-14328-5992e1fb02b52'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div>

	<div class="entrymeta">
	<div class="postinfo">
		<span class="postedby">Posted by Mike Taylor</span><br />
					<span class="filedto">Filed in <a href="https://svpow.com/category/museums/amnh/" rel="category tag">AMNH</a>, <a href="https://svpow.com/category/brachiosaurs/" rel="category tag">brachiosaurids</a>, <a href="https://svpow.com/category/collections/" rel="category tag">collections</a>, <a href="https://svpow.com/category/museums/" rel="category tag">museums</a>, <a href="https://svpow.com/category/mystery-vertebra/" rel="category tag">mystery vertebra</a>, <a href="https://svpow.com/category/open-access/peerj/" rel="category tag">PeerJ</a>, <a href="https://svpow.com/category/open-access/peerj/peerj-preprints/" rel="category tag">PeerJ Preprints</a>, <a href="https://svpow.com/category/conferences/svpca/" rel="category tag">SVPCA</a></span><br />
								</div>
	<a href="https://svpow.com/2017/08/15/biconcavoposeidon/#respond" class="commentslink" >Leave a Comment &#187;</a>	</div>

</div>
<div class="commentsblock">
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/biconcavoposeidon/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://svpow.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2017/08/15/biconcavoposeidon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b237f3833" /></p>
<input type="hidden" name="genseq" value="1502798331" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div>		
			<div class="navigation">
			<div class="alignleft"><a href="https://svpow.com/2017/08/10/some-further-thoughts-on-patagotitan/" rel="prev"><span class="meta-nav">&laquo;</span> Some further thoughts on <i>Patagotitan</i></a></div>
			<div class="alignright"></div>
		</div>
	
	</div>
<ul id="sidebar">
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://svpow.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>
		<ul>
					<li>
				<a href="https://svpow.com/2017/08/15/biconcavoposeidon/">&#8220;Biconcavoposeidon&#8221;</a>
						</li>
					<li>
				<a href="https://svpow.com/2017/08/10/some-further-thoughts-on-patagotitan/">Some further thoughts on <i>Patagotitan</i></a>
						</li>
					<li>
				<a href="https://svpow.com/2017/08/09/dont-believe-the-hype-patagotitan-was-not-bigger-than-argentinosaurus/">Don&#8217;t believe the hype: <i>Patagotitan</i> was not bigger than <i>Argentinosaurus</i></a>
						</li>
					<li>
				<a href="https://svpow.com/2017/08/07/nomenclature-is-for-naming/">Nomenclature is for&nbsp;naming</a>
						</li>
					<li>
				<a href="https://svpow.com/2017/08/01/valley-of-the-mastodons-is-coming-at-the-western-science-center-in-hemet-california/">Valley of the Mastodons is coming at the Western Science Center in Hemet,&nbsp;California</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="&#8220;Biconcavoposeidon&#8221; | Sauropod Vertebra Picture of the Week" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow">&#8220;Biconcavopose&hellip;</a> on <a href="https://svpow.com/2014/06/04/the-field-museums-photo-archives-tumblr-featuring-airbrushing-dorsals/#comment-155158">The Field Museum&#8217;s photo&hellip;</a></td></tr><tr><td title="&#8220;Biconcavoposeidon&#8221; | Sauropod Vertebra Picture of the Week" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow">&#8220;Biconcavopose&hellip;</a> on <a href="https://svpow.com/2012/06/25/the-mathew-j-wedel-memorial-tripod/#comment-155157">The Mathew J. Wedel Memorial&hellip;</a></td></tr><tr><td title="&#8220;Biconcavoposeidon&#8221; | Sauropod Vertebra Picture of the Week" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://svpow.com/2017/08/15/biconcavoposeidon/" rel="nofollow">&#8220;Biconcavopose&hellip;</a> on <a href="https://svpow.com/2012/07/01/apatosaurus-minimus-sacrumilia-illustration-from-forthcoming-description/#comment-155156">“Apatosaurus” minimus sacrum/i&hellip;</a></td></tr><tr><td title="Patagonský titán není největším dinosaurem | DinosaurusBlog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://dinosaurusblog.com/2017/08/14/patagonsky-titan-neni-nejvetsim-dinosaurem/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://dinosaurusblog.com/2017/08/14/patagonsky-titan-neni-nejvetsim-dinosaurem/" rel="nofollow">Patagonský titán nen&hellip;</a> on <a href="https://svpow.com/2017/08/09/dont-believe-the-hype-patagotitan-was-not-bigger-than-argentinosaurus/#comment-155120">Don&#8217;t believe the hype:&hellip;</a></td></tr><tr><td title="Andrew Stuck" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f31708a03727dd92bcd0014e58c754ce?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Andrew Stuck on <a href="https://svpow.com/2017/08/10/some-further-thoughts-on-patagotitan/#comment-155107">Some further thoughts on Patag&hellip;</a></td></tr>				</table>
				</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Pages</h2>
		<ul>
			<li class="page_item page-item-950"><a href="https://svpow.com/tutorials/">Tutorials</a></li>
<li class="page_item page-item-2"><a href="https://svpow.com/about/">About SV-POW!</a></li>
<li class="page_item page-item-1706"><a href="https://svpow.com/the-digital-future/">The Shiny Digital&nbsp;Future</a></li>
<li class="page_item page-item-4460"><a href="https://svpow.com/human-anatomy-study-materials/">Human anatomy study&nbsp;materials</a></li>
<li class="page_item page-item-2513"><a href="https://svpow.com/things-to-make-and-do/">Things to Make and&nbsp;Do</a></li>
<li class="page_item page-item-577"><a href="https://svpow.com/your-x-is-y/">Your <i>noun</i> is <i>adjective</i></a></li>
<li class="page_item page-item-3708"><a href="https://svpow.com/how-adjective-was-taxon/">How <i>adjective</i> was&nbsp;<i>taxon</i>?</a></li>
<li class="page_item page-item-11780"><a href="https://svpow.com/engaging-with-the-media/">Engaging with the&nbsp;media</a></li>
<li class="page_item page-item-4783"><a href="https://svpow.com/posts-on-paleo-art/">Posts on Paleoart</a></li>
<li class="page_item page-item-1703"><a href="https://svpow.com/what-theyre-saying/">What they&#8217;re saying about&nbsp;SV-POW!</a></li>
<li class="page_item page-item-1116 page_item_has_children"><a href="https://svpow.com/papers-by-sv-powsketeers/">Papers by SV-POW!sketeers</a>
<ul class='children'>
	<li class="page_item page-item-8940"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-and-wedel-2013-on-the-neck-of-barosaurus/">Taylor and Wedel (2016) on the neck of <i>Barosaurus</i></a></li>
	<li class="page_item page-item-13662"><a href="https://svpow.com/papers-by-sv-powsketeers/hallett-and-wedel-2016-the-sauropod-dinosaurs-life-in-the-age-of-giants/">Hallett and Wedel (2016), <i>The Sauropod Dinosaurs: Life in the Age of&nbsp;Giants</i></a></li>
	<li class="page_item page-item-13611"><a href="https://svpow.com/papers-by-sv-powsketeers/ansolabehere-et-al-2016-on-moral-dimensions-of-open/">Ansolabehere et al. (2016) on moral dimensions of&nbsp;open</a></li>
	<li class="page_item page-item-12849"><a href="https://svpow.com/papers-by-sv-powsketeers/hone-farke-and-wedel-2016-on-dinosaur-ontogenetic-stages/">Hone, Farke, and Wedel (2016) on dinosaur ontogenetic&nbsp;stages</a></li>
	<li class="page_item page-item-12768"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2016-on-evaluating-research/">Taylor (2016) on evaluating&nbsp;research</a></li>
	<li class="page_item page-item-12577"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2015-on-incomplete-necks/">Taylor (2015) on incomplete&nbsp;necks</a></li>
	<li class="page_item page-item-12408"><a href="https://svpow.com/papers-by-sv-powsketeers/wedel-et-al-on-apatosaur-neck-combat/">Wedel et al. on apatosaur neck&nbsp;combat</a></li>
	<li class="page_item page-item-12081"><a href="https://svpow.com/papers-by-sv-powsketeers/upchurch-mannion-and-taylor-2015-on-haestasaurus-becklesii/">Upchurch, Mannion and Taylor (2015) on <i>Haestasaurus&nbsp;becklesii</i></a></li>
	<li class="page_item page-item-11607"><a href="https://svpow.com/papers-by-sv-powsketeers/kraatz-sherratt-bumacod-and-wedel-2015-on-rabbit-skulls/">Kraatz, Sherratt, Bumacod, and Wedel (2015) on rabbit&nbsp;skulls</a></li>
	<li class="page_item page-item-11009"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2014-on-quantifying-neck-cartilage/">Taylor (2014) on quantifying neck&nbsp;cartilage</a></li>
	<li class="page_item page-item-11200"><a href="https://svpow.com/papers-by-sv-powsketeers/foster-and-wedel-2014-on-the-snowmass-haplocanthosaurus/">Foster and Wedel (2014) on the Snowmass <i>Haplocanthosaurus</i></a></li>
	<li class="page_item page-item-11139"><a href="https://svpow.com/papers-by-sv-powsketeers/farke-cifelli-maxwell-and-wedel-2014-on-aquilops/">Farke, Cifelli, Maxwell, and Wedel (2014) on&nbsp;<i>Aquilops</i></a></li>
	<li class="page_item page-item-10591"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2014-for-2004-on-dinosaur-diversity/">Taylor (2014 for 2004) on dinosaur&nbsp;diversity</a></li>
	<li class="page_item page-item-9184"><a href="https://svpow.com/papers-by-sv-powsketeers/wedel-and-taylor-2013b-on-caudal-pneumaticity/">Wedel and Taylor (2013b) on caudal&nbsp;pneumaticity</a></li>
	<li class="page_item page-item-9180"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-and-wedel-2013c-on-neck-cartilage/">Taylor and Wedel (2013b) on neck&nbsp;cartilage</a></li>
	<li class="page_item page-item-7996"><a href="https://svpow.com/papers-by-sv-powsketeers/wedel-and-taylor-2013-on-sauropod-neural-spine-bifurcation/">Wedel and Taylor (2013a) on sauropod neural spine&nbsp;bifurcation</a></li>
	<li class="page_item page-item-6799"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-and-wedel-2012-on-sauropod-neck-anatomy/">Taylor and Wedel (2013a) on sauropod neck&nbsp;anatomy</a></li>
	<li class="page_item page-item-4125"><a href="https://svpow.com/papers-by-sv-powsketeers/wedel-2011-on-long-nerves-of-sauropods/">Wedel (2012) on long nerves of&nbsp;sauropods</a></li>
	<li class="page_item page-item-3808"><a href="https://svpow.com/papers-by-sv-powsketeers/yates-wedel-and-bonnan-2011-on-prosauropod-pneumaticity/">Yates, Wedel, and Bonnan (2012) on prosauropod&nbsp;pneumaticity</a></li>
	<li class="page_item page-item-4061"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-hone-wedel-and-naish-2011-on-sexual-selection-of-sauropod-necks/">Taylor, Hone, Wedel and Naish (2011) on sexual selection of sauropod&nbsp;necks</a></li>
	<li class="page_item page-item-3541"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-wedel-and-cifelli-2011-on-brontomerus/">Taylor, Wedel and Cifelli (2011) on <i>Brontomerus</i></a></li>
	<li class="page_item page-item-3032"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2010-on-the-history-of-sauropod-research/">Taylor (2010) on the history of sauropod&nbsp;research</a></li>
	<li class="page_item page-item-2175"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2009-on-the-inevitability-of-electronic-publishing-of-nomenclatural-acts/">Taylor (2009) on the inevitability of electronic publishing of nomenclatural&nbsp;acts</a></li>
	<li class="page_item page-item-2089"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-2009-on-brachiosaurus-and-giraffatitan/">Taylor (2009) on <i>Brachiosaurus</i> and <i>Giraffatitan</i></a></li>
	<li class="page_item page-item-1341"><a href="https://svpow.com/papers-by-sv-powsketeers/taylor-et-al-2009-on-neck-posture/">Taylor, Wedel and Naish (2009) on neck&nbsp;posture</a></li>
	<li class="page_item page-item-1495"><a href="https://svpow.com/papers-by-sv-powsketeers/upchurch-martin-and-taylor-2009-on-cetiosaurus-nomenclature/">Upchurch, Martin, and Taylor (2009) on <i>Cetiosaurus</i> nomenclature</a></li>
	<li class="page_item page-item-867"><a href="https://svpow.com/papers-by-sv-powsketeers/wedel-2009-on-air-sacs/">Wedel (2009) on air&nbsp;sacs</a></li>
	<li class="page_item page-item-571"><a href="https://svpow.com/papers-by-sv-powsketeers/xenoposeidon-week/">Taylor and Naish (2007) on <i>Xenoposeidon</i></a></li>
</ul>
</li>
<li class="page_item page-item-11552"><a href="https://svpow.com/all-the-museum-abbreviations/">All the Museum&nbsp;Abbreviations</a></li>
<li class="page_item page-item-3373"><a href="https://svpow.com/checklist-for-new-zoological-genus-and-species-names-draft/">Checklist for new zoological genus and species names [DRAFT&nbsp;v3]</a></li>
<li class="page_item page-item-1131"><a href="https://svpow.com/open-access-bio-and-paleo/">Open Access Bio and Paleo&nbsp;[UNMAINTAINED]</a></li>
		</ul>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categories</h2>
<div style="overflow: hidden;"><a href="https://svpow.com/category/100-totally-real/" style="font-size: 105.23504273504%; padding: 1px; margin: 1px;"  title="100% totally real (51)">100% totally real</a> <a href="https://svpow.com/category/diplodocids/apatosaurus/" style="font-size: 132.15811965812%; padding: 1px; margin: 1px;"  title="Apatosaurus (87)">Apatosaurus</a> <a href="https://svpow.com/category/art/" style="font-size: 145.61965811966%; padding: 1px; margin: 1px;"  title="Art (105)">Art</a> <a href="https://svpow.com/category/brachiosaurs/" style="font-size: 153.84615384615%; padding: 1px; margin: 1px;"  title="brachiosaurids (116)">brachiosaurids</a> <a href="https://svpow.com/category/brachiosaurs/brachiosaurus/" style="font-size: 120.19230769231%; padding: 1px; margin: 1px;"  title="Brachiosaurus (71)">Brachiosaurus</a> <a href="https://svpow.com/category/caudal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="caudal (44)">caudal</a> <a href="https://svpow.com/category/cervical/" style="font-size: 221.15384615385%; padding: 1px; margin: 1px;"  title="cervical (206)">cervical</a> <a href="https://svpow.com/category/collections/" style="font-size: 117.20085470085%; padding: 1px; margin: 1px;"  title="collections (67)">collections</a> <a href="https://svpow.com/category/diplodocids/" style="font-size: 169.55128205128%; padding: 1px; margin: 1px;"  title="diplodocids (137)">diplodocids</a> <a href="https://svpow.com/category/diplodocids/diplodocus/" style="font-size: 108.97435897436%; padding: 1px; margin: 1px;"  title="Diplodocus (56)">Diplodocus</a> <a href="https://svpow.com/category/dorsal/" style="font-size: 141.88034188034%; padding: 1px; margin: 1px;"  title="dorsal (100)">dorsal</a> <a href="https://svpow.com/category/brachiosaurs/giraffatitan/" style="font-size: 101.49572649573%; padding: 1px; margin: 1px;"  title="Giraffatitan (46)">Giraffatitan</a> <a href="https://svpow.com/category/goofy/" style="font-size: 127.67094017094%; padding: 1px; margin: 1px;"  title="goofy (81)">goofy</a> <a href="https://svpow.com/category/life-restorations/" style="font-size: 100.74786324786%; padding: 1px; margin: 1px;"  title="life restorations (45)">life restorations</a> <a href="https://svpow.com/category/mounts/" style="font-size: 126.92307692308%; padding: 1px; margin: 1px;"  title="mounts (80)">mounts</a> <a href="https://svpow.com/category/museums/" style="font-size: 114.95726495726%; padding: 1px; margin: 1px;"  title="museums (64)">museums</a> <a href="https://svpow.com/category/navel-blogging/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="navel blogging (44)">navel blogging</a> <a href="https://svpow.com/category/necks/" style="font-size: 118.69658119658%; padding: 1px; margin: 1px;"  title="necks (69)">necks</a> <a href="https://svpow.com/category/open-access/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="open access (278)">open access</a> <a href="https://svpow.com/category/papers-by-sv-powsketeers/" style="font-size: 121.68803418803%; padding: 1px; margin: 1px;"  title="papers by SV-POW!sketeers (73)">papers by SV-POW!sketeers</a> <a href="https://svpow.com/category/pneumaticity/" style="font-size: 110.47008547009%; padding: 1px; margin: 1px;"  title="pneumaticity (58)">pneumaticity</a> <a href="https://svpow.com/category/rants/" style="font-size: 114.2094017094%; padding: 1px; margin: 1px;"  title="rants (63)">rants</a> <a href="https://svpow.com/category/shiny-digital-future/" style="font-size: 162.07264957265%; padding: 1px; margin: 1px;"  title="Shiny digital future (127)">Shiny digital future</a> <a href="https://svpow.com/category/size/" style="font-size: 110.47008547009%; padding: 1px; margin: 1px;"  title="size (58)">size</a> <a href="https://svpow.com/category/stinkin-heads/" style="font-size: 133.65384615385%; padding: 1px; margin: 1px;"  title="stinkin&#039; heads (89)">stinkin&#039; heads</a> <a href="https://svpow.com/category/stinkin-mammals/" style="font-size: 202.45726495726%; padding: 1px; margin: 1px;"  title="stinkin&#039; mammals (181)">stinkin&#039; mammals</a> <a href="https://svpow.com/category/stinkin-mammals/stinkin-publishers/" style="font-size: 158.33333333333%; padding: 1px; margin: 1px;"  title="stinkin&#039; publishers (122)">stinkin&#039; publishers</a> <a href="https://svpow.com/category/stinkin-theropods/" style="font-size: 148.61111111111%; padding: 1px; margin: 1px;"  title="stinkin&#039; theropods (109)">stinkin&#039; theropods</a> <a href="https://svpow.com/category/titanosaur/" style="font-size: 102.99145299145%; padding: 1px; margin: 1px;"  title="titanosaur (48)">titanosaur</a> <a href="https://svpow.com/category/tutorial/" style="font-size: 105.23504273504%; padding: 1px; margin: 1px;"  title="Tutorial (51)">Tutorial</a> </div></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<ul>
			<li><a href='https://svpow.com/2017/08/'>August 2017</a></li>
	<li><a href='https://svpow.com/2017/07/'>July 2017</a></li>
	<li><a href='https://svpow.com/2017/06/'>June 2017</a></li>
	<li><a href='https://svpow.com/2017/05/'>May 2017</a></li>
	<li><a href='https://svpow.com/2017/04/'>April 2017</a></li>
	<li><a href='https://svpow.com/2017/03/'>March 2017</a></li>
	<li><a href='https://svpow.com/2017/02/'>February 2017</a></li>
	<li><a href='https://svpow.com/2017/01/'>January 2017</a></li>
	<li><a href='https://svpow.com/2016/12/'>December 2016</a></li>
	<li><a href='https://svpow.com/2016/11/'>November 2016</a></li>
	<li><a href='https://svpow.com/2016/10/'>October 2016</a></li>
	<li><a href='https://svpow.com/2016/09/'>September 2016</a></li>
	<li><a href='https://svpow.com/2016/08/'>August 2016</a></li>
	<li><a href='https://svpow.com/2016/07/'>July 2016</a></li>
	<li><a href='https://svpow.com/2016/06/'>June 2016</a></li>
	<li><a href='https://svpow.com/2016/05/'>May 2016</a></li>
	<li><a href='https://svpow.com/2016/04/'>April 2016</a></li>
	<li><a href='https://svpow.com/2016/03/'>March 2016</a></li>
	<li><a href='https://svpow.com/2016/02/'>February 2016</a></li>
	<li><a href='https://svpow.com/2016/01/'>January 2016</a></li>
	<li><a href='https://svpow.com/2015/12/'>December 2015</a></li>
	<li><a href='https://svpow.com/2015/11/'>November 2015</a></li>
	<li><a href='https://svpow.com/2015/10/'>October 2015</a></li>
	<li><a href='https://svpow.com/2015/09/'>September 2015</a></li>
	<li><a href='https://svpow.com/2015/08/'>August 2015</a></li>
	<li><a href='https://svpow.com/2015/07/'>July 2015</a></li>
	<li><a href='https://svpow.com/2015/06/'>June 2015</a></li>
	<li><a href='https://svpow.com/2015/05/'>May 2015</a></li>
	<li><a href='https://svpow.com/2015/04/'>April 2015</a></li>
	<li><a href='https://svpow.com/2015/03/'>March 2015</a></li>
	<li><a href='https://svpow.com/2015/02/'>February 2015</a></li>
	<li><a href='https://svpow.com/2015/01/'>January 2015</a></li>
	<li><a href='https://svpow.com/2014/12/'>December 2014</a></li>
	<li><a href='https://svpow.com/2014/11/'>November 2014</a></li>
	<li><a href='https://svpow.com/2014/10/'>October 2014</a></li>
	<li><a href='https://svpow.com/2014/09/'>September 2014</a></li>
	<li><a href='https://svpow.com/2014/08/'>August 2014</a></li>
	<li><a href='https://svpow.com/2014/07/'>July 2014</a></li>
	<li><a href='https://svpow.com/2014/06/'>June 2014</a></li>
	<li><a href='https://svpow.com/2014/05/'>May 2014</a></li>
	<li><a href='https://svpow.com/2014/04/'>April 2014</a></li>
	<li><a href='https://svpow.com/2014/03/'>March 2014</a></li>
	<li><a href='https://svpow.com/2014/02/'>February 2014</a></li>
	<li><a href='https://svpow.com/2014/01/'>January 2014</a></li>
	<li><a href='https://svpow.com/2013/12/'>December 2013</a></li>
	<li><a href='https://svpow.com/2013/11/'>November 2013</a></li>
	<li><a href='https://svpow.com/2013/10/'>October 2013</a></li>
	<li><a href='https://svpow.com/2013/09/'>September 2013</a></li>
	<li><a href='https://svpow.com/2013/08/'>August 2013</a></li>
	<li><a href='https://svpow.com/2013/07/'>July 2013</a></li>
	<li><a href='https://svpow.com/2013/06/'>June 2013</a></li>
	<li><a href='https://svpow.com/2013/05/'>May 2013</a></li>
	<li><a href='https://svpow.com/2013/04/'>April 2013</a></li>
	<li><a href='https://svpow.com/2013/03/'>March 2013</a></li>
	<li><a href='https://svpow.com/2013/02/'>February 2013</a></li>
	<li><a href='https://svpow.com/2013/01/'>January 2013</a></li>
	<li><a href='https://svpow.com/2012/12/'>December 2012</a></li>
	<li><a href='https://svpow.com/2012/11/'>November 2012</a></li>
	<li><a href='https://svpow.com/2012/10/'>October 2012</a></li>
	<li><a href='https://svpow.com/2012/09/'>September 2012</a></li>
	<li><a href='https://svpow.com/2012/08/'>August 2012</a></li>
	<li><a href='https://svpow.com/2012/07/'>July 2012</a></li>
	<li><a href='https://svpow.com/2012/06/'>June 2012</a></li>
	<li><a href='https://svpow.com/2012/05/'>May 2012</a></li>
	<li><a href='https://svpow.com/2012/04/'>April 2012</a></li>
	<li><a href='https://svpow.com/2012/03/'>March 2012</a></li>
	<li><a href='https://svpow.com/2012/02/'>February 2012</a></li>
	<li><a href='https://svpow.com/2012/01/'>January 2012</a></li>
	<li><a href='https://svpow.com/2011/12/'>December 2011</a></li>
	<li><a href='https://svpow.com/2011/11/'>November 2011</a></li>
	<li><a href='https://svpow.com/2011/10/'>October 2011</a></li>
	<li><a href='https://svpow.com/2011/09/'>September 2011</a></li>
	<li><a href='https://svpow.com/2011/08/'>August 2011</a></li>
	<li><a href='https://svpow.com/2011/07/'>July 2011</a></li>
	<li><a href='https://svpow.com/2011/06/'>June 2011</a></li>
	<li><a href='https://svpow.com/2011/05/'>May 2011</a></li>
	<li><a href='https://svpow.com/2011/04/'>April 2011</a></li>
	<li><a href='https://svpow.com/2011/03/'>March 2011</a></li>
	<li><a href='https://svpow.com/2011/02/'>February 2011</a></li>
	<li><a href='https://svpow.com/2011/01/'>January 2011</a></li>
	<li><a href='https://svpow.com/2010/12/'>December 2010</a></li>
	<li><a href='https://svpow.com/2010/11/'>November 2010</a></li>
	<li><a href='https://svpow.com/2010/10/'>October 2010</a></li>
	<li><a href='https://svpow.com/2010/09/'>September 2010</a></li>
	<li><a href='https://svpow.com/2010/08/'>August 2010</a></li>
	<li><a href='https://svpow.com/2010/07/'>July 2010</a></li>
	<li><a href='https://svpow.com/2010/06/'>June 2010</a></li>
	<li><a href='https://svpow.com/2010/05/'>May 2010</a></li>
	<li><a href='https://svpow.com/2010/04/'>April 2010</a></li>
	<li><a href='https://svpow.com/2010/03/'>March 2010</a></li>
	<li><a href='https://svpow.com/2010/02/'>February 2010</a></li>
	<li><a href='https://svpow.com/2010/01/'>January 2010</a></li>
	<li><a href='https://svpow.com/2009/12/'>December 2009</a></li>
	<li><a href='https://svpow.com/2009/11/'>November 2009</a></li>
	<li><a href='https://svpow.com/2009/10/'>October 2009</a></li>
	<li><a href='https://svpow.com/2009/09/'>September 2009</a></li>
	<li><a href='https://svpow.com/2009/08/'>August 2009</a></li>
	<li><a href='https://svpow.com/2009/07/'>July 2009</a></li>
	<li><a href='https://svpow.com/2009/06/'>June 2009</a></li>
	<li><a href='https://svpow.com/2009/05/'>May 2009</a></li>
	<li><a href='https://svpow.com/2009/04/'>April 2009</a></li>
	<li><a href='https://svpow.com/2009/03/'>March 2009</a></li>
	<li><a href='https://svpow.com/2009/02/'>February 2009</a></li>
	<li><a href='https://svpow.com/2009/01/'>January 2009</a></li>
	<li><a href='https://svpow.com/2008/12/'>December 2008</a></li>
	<li><a href='https://svpow.com/2008/11/'>November 2008</a></li>
	<li><a href='https://svpow.com/2008/10/'>October 2008</a></li>
	<li><a href='https://svpow.com/2008/09/'>September 2008</a></li>
	<li><a href='https://svpow.com/2008/08/'>August 2008</a></li>
	<li><a href='https://svpow.com/2008/07/'>July 2008</a></li>
	<li><a href='https://svpow.com/2008/06/'>June 2008</a></li>
	<li><a href='https://svpow.com/2008/05/'>May 2008</a></li>
	<li><a href='https://svpow.com/2008/04/'>April 2008</a></li>
	<li><a href='https://svpow.com/2008/03/'>March 2008</a></li>
	<li><a href='https://svpow.com/2008/02/'>February 2008</a></li>
	<li><a href='https://svpow.com/2008/01/'>January 2008</a></li>
	<li><a href='https://svpow.com/2007/12/'>December 2007</a></li>
	<li><a href='https://svpow.com/2007/11/'>November 2007</a></li>
	<li><a href='https://svpow.com/2007/10/'>October 2007</a></li>
		</ul>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://10minuteastronomy.wordpress.com/" title="Stargazing for people who think they don&#8217;t have time for stargazing." target="_blank">10 Minute Astronomy</a></li>
<li><a href="https://twitter.com/MikeTaylor" rel="me" target="_blank">@MikeTaylor on Twitter</a></li>
<li><a href="http://blogs.scientificamerican.com/tetrapod-zoology/" rel="me" title="Tetrapod Zoology" target="_blank">Darren Naish</a></li>
<li><a href="http://echostation57.wordpress.com/" target="_blank">Echo Station 5-7</a></li>
<li><a href="http://sauroposeidon.wordpress.com" rel="me" title="Matt&#8217;s CV and O. C. Marsh papers" target="_blank">Matt Wedel</a></li>
<li><a href="http://www.miketaylor.org.uk/dino/pubs/" rel="me" title="Mike&#8217;s palaeontology publications" target="_blank">Mike Taylor</a></li>
<li><a href="http://scholarlyca.wordpress.com/" rel="me" title="Keeping an eye on predatory closed-access publishers">Scholarly Closed Access</a></li>
<li><a href="http://opendino.wordpress.com/" target="_blank">The Open Dinosaur Project</a></li>
<li><a href="http://reprog.wordpress.com/" rel="me" title="Mike&#8217;s blog about everything except sauropod vertebrae (mostly programming, but Doctor Who and sushi also figure)" target="_blank">The Reinvigorated Programmer</a></li>

	</ul>
</li>

<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 5,077 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="1827312"/>
						<input type="hidden" name="source" value="https://svpow.com/2017/08/15/biconcavoposeidon/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f1d226668" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
<li id="rss_links-2" class="widget widget_rss_links"><h2 class="widgettitle">RSS</h2>
<ul><li><a href="https://svpow.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://svpow.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>3,541,139 hits</li>
		</ul>
		</li>
</ul></div><!-- / #wrap -->


<div id="footer">
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </div><!-- / #footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f31708a03727dd92bcd0014e58c754ce">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/svpow.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/svpow.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/svpow.com\/","postID":"14328","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1827312" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://svpow.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sauropod Vertebra Picture of the Week" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="267ed65a5b" /><input type="hidden" name="_wp_http_referer" value="/2017/08/15/biconcavoposeidon/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/svpow.com\/2017\/08\/15\/biconcavoposeidon\/":14328};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1827312","siteName":"Sauropod Vertebra Picture of the Week","siteURL":"https:\/\/svpow.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/simpla","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/svpow.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F","themeURL":"","xhrURL":"https:\/\/svpow.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1f1d226668\" \/>","referer":"https:\/\/svpow.com\/2017\/08\/15\/biconcavoposeidon\/","canFollow":"1","feedID":"1898690","statusMessage":"","customizeLink":"https:\/\/svpow.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsvpow.wordpress.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F","postID":"14328","shortlink":"http:\/\/wp.me\/p7FmM-3J6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/svpow.com\/14328","statsLink":"https:\/\/wordpress.com\/stats\/post\/14328\/svpow.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Simpla","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,077 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/svpow.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/svpow.com\/wp-admin\/admin-ajax.php","nonce":"a71e365cdf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/svpow.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsvpow.com%2F2017%2F08%2F15%2Fbiconcavoposeidon%2F","blog_id":"1827312","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=1827312&v=wpcom&tz=0&user_id=0&subd=svpow","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9TtFuwjAM/KGlLqANXhCfMoXUBaeJE+wEtr9fkNaKB9SnO53PdwePbFziglzAKwx4J4f5p/P6AS+nWE0O9UKsEGhChVvFilfLQ0BZMdshEpuzFYhWC0pjJt1RhIYWsmhrCa5Q4mfCwmY3sQv1mdOGayZ+p/s2VH7/oXt1velyVlJVDOCxZOsmMwtr+ybSiMXsuh6+WzOMSeKKPyctZgyWBPRqhfgyY3s6xePms99+HTb7be//AJACmWM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "svpow.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1827312','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1827312','v':'wpcom','tz':'0','user_id':'0','post':'14328','subd':'svpow'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC8ya1hpWkE3RktNTj0uRG5kbVFIZ0EmSC5ZRXRlOFpbWkpUJUdDRDAwbExkVS5DP25Jcz16M1E4WmdzVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc2lvc3ZXST9UbjU0aGVtb3M5YksyYk5TOGJqLG13elEzcHhKMWNZajBJaXY5fF1YYStwZWFkK3YldV9zJkIvP2Q4d2dlRHBYendPW058fFhkRForWkJEdFNQMW12MFNXUnFKY3h5RDMmVWUzazMua1dkV11GdHpbaS8/QVguSCtPbVJSTnBiOWNKXWxJdWRWTmdaW1BRLnxyM2Y/fmNbcFhj'}]);
_stq.push([ 'clickTrackerInit', '1827312', '14328' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>